codedamn

React App Setup

Created by Ewomazino Akpareva about 4 months ago

0

NOTE: node-sass is deprecated so don't install it. Replace it with -- npm install sass

1 Comment

Your comment